Questo questionario è gestito da noi di Espero per aiutarti nella scelta del livello più adatto. Ti raccomandiamo di compilare anche le caselle di testo libero al fine di offrire al docente maggiori dettagli sulle tue conoscenze.

Question Title

* 1. Informazioni personali

Question Title

* 2. Utilizzi Excel su Mac o su Windows?

Question Title

* 3. Da quanto tempo utilizzi Excel?

Question Title

* 4. Con quale frequenza utilizzi Excel?

Question Title

* 5. Per quali di questi scopi utilizzi solitamente Excel?

Question Title

* 6. Quali di questi argomenti vorresti approfondire nel corso Excel?

Question Title

* 7. Dopo aver salvato una cartella di lavoro, il suo nome appare

Question Title

* 8. Dopo aver eliminato un foglio di lavoro contenente dati, è possibile recuperarlo

Question Title

* 9. Per selezionare l'intervallo di celle B2:H400 occorre

Question Title

* 10. La casella del nome serve a

Question Title

* 11. La modifica di una cella può essere eseguita

Question Title

* 12. Il quadratino di riempimento serve a

Question Title

* 13. Dopo aver eliminato una riga in un foglio di lavoro contenente dati, è possibile recuperarla

Question Title

* 14. Per proteggere da modifica alcune celle di un foglio, dopo aver selezionato quelle che voglio rimangano modificabili

Question Title

* 15. Se nella cella si scrive testo troppo esteso e nella cella adiacente è presente del testo, la parte in eccesso

Question Title

* 16. Se si copia una cella che contiene una formattazione carattere/numerica, e si vuole mantenere questa formattazione

Question Title

* 17. Il pulsante Convalida dati permette di

Question Title

* 18. Puoi filtrare i dati per visualizzare tutte le celle con un determinato colore di sfondo e che contengono uno specifico testo

Question Title

* 19. Puoi creare un filtro personalizzato che nasconderà tutti i dati che non rientrano in un determinato intervallo

Question Title

* 20. Solo una di queste formule è corretta

Question Title

* 21. Solo una di queste formule è sbagliata

Question Title

* 22. Solo una di queste formule inserisce il testo "Giusto" se nell'intervallo da B2 a B10 la somma dei valori è minore o uguale a 500

Question Title

* 23. Osserva la seguente funzione: =SE(B13=1;"Gelato";"Ghiacciolo"). Che cosa deve comparire se nella cella B13 scrivo il numero: "1"?

Question Title

* 24. Nella cella A1 ho scritto: Mario. Nella cella B1 ho scritto: Rossi. Voglio nella cella C1 avere scritto Mario Rossi. Che funzione uso?

Question Title

* 25. Cosa serve mettere il simbolo "$" all'interno di una formula?

Question Title

* 26. Una delle seguenti affermazioni sulla funzione CERCA.VERT è falsa

Question Title

* 27. Note e osservazioni in vista del corso

Question Title

* 28. Accettazione privacy

Question Title

* 29. Iscrizione newsletter

T